Logowanie >> Rejestracja



 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
BBCode
Offline zolnierz
24.10.2012, 18:59
Post: #1
Nie mam pojęcia czy tylko ja tak mam, jednak BBCode zupełnie nie działa na forum.
Znajdź wszystkie posty użytkownikaMoje Posty
termik
24.10.2012, 20:46
Post: #2
To znaczy?

Przy pisaniu posta/tworzeniu tematu nie masz w ogóle panelu formatowania? Czy może masz, ale nie widzisz nic sformatowanego w bbcode itd?
Offline zolnierz
24.10.2012, 21:34
Post: #3
Mam, ale gdy klikam na obojętnie którą ikonkę z BBCode ( Pogrubianie, kursywa, zmiana koloru) wyskakuje mi albo [undfinded][/undifinded] albo po prostu nic.
Znajdź wszystkie posty użytkownikaMoje Posty
Offline kubri
24.10.2012, 21:44
Post: #4
Jutro się tym zajmę , a przynajmniej spróbuje zrobić.
Znajdź wszystkie posty użytkownikaMoje Posty
Offline kubri
25.10.2012, 15:28
Post: #5
Jakiej przeglądarki używasz? Firefoxa ? I pewnie jest tak dopiero po aktualizacji przeglądarki?

#Edit
Spróbuj teraz.

TEST
Znajdź wszystkie posty użytkownikaMoje Posty
Offline zolnierz
25.10.2012, 16:02
Post: #6
[undefined=undefined]

Nadal to samo. Tak, używam Mozilli.
Znajdź wszystkie posty użytkownikaMoje Posty
Offline kubri
25.10.2012, 16:20
Post: #7
Jest to błąd najnowszego Firefox'a , więc są dwa wyjścia.
1. Albo czekamy na nową wersję silnika - 1.6.9 , ponoć ma już nie być tych problemów.
2. Albo przywróć sobie starą wersję przeglądarki , bądź zainstaluj inną.

Ja jeszcze spróbuje coś zrobić , ale z tego co wiem to na wszystkich forach na silniku MyBB - występuje taki problem.
Znajdź wszystkie posty użytkownikaMoje Posty
Offline zolnierz
25.10.2012, 20:58
Post: #8
Naprawione.

Można zamknąć.
Znajdź wszystkie posty użytkownikaMoje Posty