Logowanie >> Rejestracja



 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
problem ze zmianą zdjęcia profilowego
Offline Borys
29.10.2014, 20:18
Post: #1
Cześć!

Nie mogłem znaleźć odpowiedniego działu więc piszę tutaj, jeśli przeoczyłem proszę admina o przeniesienie wątkuOczko

Mam problem ze zmianą zdjęcia profilowego w ustawieniach konta. Wymiary obrazka dobre, waga też, załadować pliku z komputera nie można, wyskakuje błąd, gdy natomiast wprowadzam link do zdjęcia również nie ma ochoty się zaktualizować.
Nie wiem czy to wina mojego skrajnego upośledzenia czy błąd w funkcjonowaniu forum więc proszę zaznajomionych z tematem o pomocOczko
______________________________________________________________________________________________________________________________________ [Obrazek: kdtni1.jpg]
i7 5820K | Asus Rampage V Extreme |4x4GB HyperX Predator 3000MHz | 2xAsus GeForce GTX970 Black OC SLI |Intel 2.5'' SSD 520 240GB + WD Green 3x2TB | Corsair H110 | Corsair Graphite Series 780T | Corsair RM 1000W, 80PLUS GOLD | 3x Asus MX279H | Logitech G930 | Logitech Z-506 | Logitech Driving Force GT | MacBook Pro
Odwiedź stronę użytkownika Strona Znajdź wszystkie posty użytkownikaMoje Posty Odpowiedz cytując ten postOdpowiedź
Offline ikamel
29.10.2014, 22:28
Post: #2
Wstaw tutaj swojego avka to ci go dodam.
Znajdź wszystkie posty użytkownikaMoje Posty Odpowiedz cytując ten postOdpowiedź
Offline Borys
29.10.2014, 22:51
Post: #3
[Obrazek: 332wcax.jpg]

dziękujeOczko
______________________________________________________________________________________________________________________________________ [Obrazek: kdtni1.jpg]
i7 5820K | Asus Rampage V Extreme |4x4GB HyperX Predator 3000MHz | 2xAsus GeForce GTX970 Black OC SLI |Intel 2.5'' SSD 520 240GB + WD Green 3x2TB | Corsair H110 | Corsair Graphite Series 780T | Corsair RM 1000W, 80PLUS GOLD | 3x Asus MX279H | Logitech G930 | Logitech Z-506 | Logitech Driving Force GT | MacBook Pro
Odwiedź stronę użytkownika Strona Znajdź wszystkie posty użytkownikaMoje Posty Odpowiedz cytując ten postOdpowiedź
Offline ikamel
30.10.2014, 15:55
Post: #4
Nwm czemu nie działa.
Znajdź wszystkie posty użytkownikaMoje Posty Odpowiedz cytując ten postOdpowiedź
Offline Borys
30.10.2014, 16:00 (Ten post był ostatnio modyfikowany: 30.10.2014 16:01 przez Borys.)
Post: #5
no właśnie też nie wiem;p próbowałem na oba sposoby, z linkiem i z przesłaniem bezpośrednio pliku.
Jak i również ze zdjęciem w całości (powinno zostać automatycznie wyskalowane) jak i już wyciętym.
Generalnie to zgłupiałem już z tym;d
______________________________________________________________________________________________________________________________________ [Obrazek: kdtni1.jpg]
i7 5820K | Asus Rampage V Extreme |4x4GB HyperX Predator 3000MHz | 2xAsus GeForce GTX970 Black OC SLI |Intel 2.5'' SSD 520 240GB + WD Green 3x2TB | Corsair H110 | Corsair Graphite Series 780T | Corsair RM 1000W, 80PLUS GOLD | 3x Asus MX279H | Logitech G930 | Logitech Z-506 | Logitech Driving Force GT | MacBook Pro
Odwiedź stronę użytkownika Strona Znajdź wszystkie posty użytkownikaMoje Posty Odpowiedz cytując ten postOdpowiedź
Offline Shirei
05.02.2015, 02:57
Post: #6
Co prawda odkopuję temat i może to nie mieć związku, ale.. Spróbuj zmienić format obrazka. Możliwe, że to nic nie zmieni, ale warto spróbować, bo to tylko 5 sekund roboty. ;x
______________________________________________________________________________________________________________________________________
[Obrazek: Hgd11re.jpg]
Reflink: Tutaj - Click
Odwiedź stronę użytkownika Strona Znajdź wszystkie posty użytkownikaMoje Posty Odpowiedz cytując ten postOdpowiedź